HPD Crime Laboratory Standard Operating Procedures: DNA
8 Quantification

8 DNA Quantification
Quantifiler® Duo DNA Quantification

The Quantifiler® Duo DNA Quantification Kit (PN 4387746) is designed to simultaneously
quantify the total amount of amplifiable human DNA and human male DNA in a sample. The
results obtained using the kit can aid in determining:

* The amount of sample to use in STR analysis applications.

* The relative quantities of human male and female DNA in a sample that can assist in
the selection of the applicable STR chemistry.

« If PCR inhibitors are present in a sample that may require additional purification before
proceeding to STR analysis.

The Quantifiler® Duo DNA Quantification Kit contains all the necessary reagents for the
amplification, detection, and quantification of a human-specific DNA target and a human male-
specific DNA target. The reagents are designed and optimized for use with the Applied
Biosystems 7500 Real-Time PCR System and SDS Software v1.2.3.

The DNA quantification assay combines three 5’ /nuclease assays:
* A target-specific human DNA assay
* A target-specific human male DNA assay
* An internal PCR control (IPC) assay

Safety

Body fluids, tissues, and extracts may contain infective agents. Use universal precautions
during evidence handling. Follow instructions for reagent preparation. Gloves should be worn
during testing. Clothing may protect unbroken skin; broken skin should be covered.

Equipment, Materials, and Reagents
¢ Quantifiler® Duo DNA Quantification Kit (Part # 4387746)
Vortex
Centrifuge for microtube pulse spins
AB7500 thermocycler, computer, and data collection and analysis software
Computer with “QuantifilerHumanimport” Excel template
96-well Optical Reaction Plates (AB part # 4306737)
Optical Adhesive Covers (AB part # 4311971)
Centrifuge with plate adaptor
MicroAmp Splash Free Support Base (AB part # 4312063)

Standards, Controls, and Calibration

Human DNA standards ranging from 0.023 to 50 ng/ul must be run in duplicate in each plate, to
estimate the concentration of human DNA. At least one quantification blank consisting of 23 pl
of master mix and 2 pl Dilution Buffer will be run in one well of each plate as a negative
quantification control.
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Kit Contents and Storage

Each Quantifiler® Duo DNA Quantification Kit contains materials sufficient to perform 400
reactions at a 25-pL reaction volume. Store the entire kit at =15 °C to —25 °C upon receipt.
Store the kit at 2°C to 8°C after first thaw, as described in Table 1-2.

Quantifiler” Duo DNA Quantification Kit contents

Reagent Contents Quantity Storage
Quantifiler™ Duo Primer Mix * Primer pairs for 3 tubes, 2to8°C
amplification of 1.4 mL (keep
RPPHL;SF!Y and IPC. each protected from
* TagMan™ probes for exposure to
RPPH1, SRY and IPC, light)
which are labeled with
VIC®, FAM™ and
NED™ dyes,
respectively.
* |PC template.
Quantifiler™ Duo PCR Reaction Mix e MgCl, dNTPs, bovine | 1 Tube, 2to8 °C
serum albumin, and 5.0 mL (keep
AmpliTaq Gold® DNA z protected from
Polymerase in buffer exposure to
and salts. light)
¢ Sodium azide (0.02%
w/v) is incorporated as
preservative.
Quantifiler” Duo DNA Standard Human male genomic 1 tube, 2to8°C
DNA. 120 pL
Quantifier™ Duo DNA Dilution Buffer 10 mM Tris HCl buffer pH | 2 Tubes, 2to8°C
8.0 containing 0.1 mM 1.8mL
EDTA. el

Table 1-2

NOTE: Keep Primer Mix and PCR Reaction Mix protected from direct exposure to light.
Excessive exposure to light may affect the fluorescent probes and/or the passive reference dye.
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Reaction and Plate Setup Procedure
1. Allow the Quantifiler® Duo kit components to thaw to room temperature. Mix the Primer
Mix by brief vortexing followed by a short centrifuge. Swirl the Quantifiler® Duo PCR
Reaction Mix gently before using it. DO NOT VORTEX IT.
2. Make a set of positive standards as described in the following section (entitled
"Preparing the DNA Quantification Standards").
3. Prepare a Master Mix consisting of the following reagents and volumes:

Volume Per
Component Reaction (pL)
Quantifiler® Duo Primer Mix 11.5
Quantifiler® Duo PCR Reaction Mix 13.8

4. Vortex the Master Mix for 3 to 5 seconds, then briefly centrifuge the tube.

5. Dispense 23 uL of the Master Mix into each reaction well.

6. Add 2 pL of each sample, standard, or control (Dilution Buffer for negative control) into
the applicable wells.

7. Seal the reaction plate with the adhesive cover.

8. Centrifuge the plate at ~3000 rpm for about 20 seconds in a tabletop centrifuge with
plate holders to remove any bubbles.

9. Load the plate into the plate holder of the 7500. Ensure that the plate is correctly
aligned in the holder.

Push the tray door to open it.
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Insert the plate into the plate holder.

Well A1

Close the tray door.
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Preparing the DNA Quantification Standards

Make a standard curve dilution series consisting of:

Standard ng/uL

1 50

16.7

5.56

1.85

0.62

0.21

0.068

O Nl N

0.023

To create this series of standards, perform the following tasks:

1.
2.
3

Label eight microcentrifuge tubes A, B, C, D, E, F, G, and H.

Dispense 30 uL of Quantifiler® Duo DNA Dilution buffer into microcentrifuge tube A.
Dispense 20 uL of Quantifiler® Duo DNA Dilution buffer into the other seven
microcentrifuge tubes.

Prepare Standard A:

a. Vortex the Quantifiler® Duo DNA Standard 3 to 5 seconds

b. Using a new pipette tip, add 10 pL of Quantifiler® Duo DNA Standard to the tube
for Standard A

c. Mix the dilution thoroughly

Prepare Standards B through H:

a. Using a new pipette tip, add 10 pL of the prepared standard to the tube for the
next standard (e.g. 10 pL of Standard A into the tube for Standard B; the
resulting mixture will contain 10 pL of the previous standard and 20 L of
Quantifiler® Duo DNA Dilution buffer)

b. Mix the dilution thoroughly

c. Repeat steps 5a and 5b until the dilution series is complete

NOTE: Any unused standard can be labeled with the analyst's initials and date of creation (e.g.
ABC010101) and stored at 2°C to 8°C for up to two weeks.
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Instrument Overview - Fluorescence Detection

Detection on the Applied Biosystems 7500 Real-Time PCR System

1. A tungsten-halogen lamp directs light to each well on the reaction plate. The light excites the
fluorescent dyes in each well of the plate.

2. During the run, the CCD camera detects the fluorescence emission.

3. The SDS software obtains the fluorescence emission data from the CCD camera and applies
data analysis algorithms.

1, Aftention

/8 Physical hazard

Starting the 7500 Real-Time PCR System

Overview

Starting the 7500 Real-Time PCR System involves:
1. Starting the Computer, if not already on
2. Powering on the Instrument
3. Starting the 7500 SDS Software

Starting the Computer
1. Open the laptop computer by pushing in the front center button, holding it, and lifting
the lid.
2. Press the power button on the computer.
3. Enter the username associated with the computer, if applicable.
4. If required, type the corresponding password in the password field.

NOTE: Wait for the computer to finish starting up before powering on the 7500 instrument.

Powering on the Instrument
1. Press the power button on the lower right front of the 7500 instrument.
2. The indicator lights on the lower left of the front panel cycle through a power on
sequence.
3. When the green power indicator is lit (not flashing), communication is established
between the computer and the instrument.
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NOTE: If the green power-on indicator is flashing or the red error indicator is lit, see the Applied
Biosystems 7300/7500/7500 Fast Real-Time PCR System Installation and Maintenance Guide
(PN 4347828)

Power button
Indicator lights

Starting the 7500 SDS Software
1. Start the 7500 System Software.
2. The software starts and displays the word "Disconnected" in the status bar on the
bottom-right corner. The status changes to "Connected" only after the New Document
Wizard is completed, the software is initialized, and the software is connected to the

7500 instrument. If the connection is successful, the software displays LS in the
status bar on the bottom-right corner.

Assigning Sample Name and Task, and Quantity to Standards, Unknown Samples, and
Non-template Controls
(Using the Excel Macro)
1. Create the 7500 Import file.
2. One method of creating the import file:
a. Open the "QuantifilerDuolmport" template (an Excel spreadsheet).
b. Select "Sample Sheet Entry Form" tab and type samples into the sample sheet.
Ensure each standard is present and in duplicate. Print the file for
documentation in the case file(s). Ensure the macros are enabled.
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c. Click the “Duo Import” button. Allow a few seconds for the macro to execute.
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d. After the macro has completed, you will be transported to the “Import Text File”
tab. Click the "Create Duo Import Text File" button. Go to the “Duo Import” tab.
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e. Click Yes on the popup screen to save the 7500Import.txt file.
f.  Next click on the "Duo Import" tab. When this tab is displayed, click File > Save
As... The file may be saved to a flash drive for transport to the 7500 computer.
Alternatively, the file may be saved to the appropriate location on the network
(e.g., S:\Biologylnstruments\TECAN\7500 Import .TXT).
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g. Enter the correct location and file name and click Save. Select OK on the first
popup menu to save only the active sheet. Select OK on the second popup
menu to keep the current format.

h. Close Excel without saving changes.

Importing 7500Ilmport file to SDS Software
In the Plate Setup tab, import the text file (e.g., click File > Import Sample Setup and
select the 7500Import.txt file from the flash drive or other location of saved text file).

Verify sample names and well locations once again and make any appropriate
corrections.

Import File and Worksheet Procedure

The DNA SOPs provide instruction on creating the quantification worksheet and
subsequent file to be exported to the 7500. LIMS will generate the appropriate
worksheet, create an export file to be transferred to the 7500, and have the ability to
import data back from the 7500, for subsequent amplification worksheet generation. It is
acceptable that 7500 worksheets and export files are generated using the instructions
provided in the current SOPs, or through the use of LIMS (LIMS will create an export file,

as well as have the ability to import the data back from the 7500).

Setting Thermal Cycler Conditions
1. In the plate document, select the Instrument tab.
2. Change the sample volume to 25 (uL) and select the 9600 Emulation box.
NOTE: Selecting the 9600 Emulation box reduces the ramp rate.

37500 System SD5 Software - [Plate1 (Absolute Quantification)]
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3. Assure that the thermal conditions are as follows:
a. 50°C for 2 minutes
b. 95°C for 10 minutes
c. 40 cycles of:
i. 95°C for 15 seconds
ii. 60°C for 1 minute
4. Save the plate document and start the run as described in the following section.
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Saving the Plate Document and Starting the Run
1. Save the file. For example:
a. e.g., Select File > Save.
b. Select the location for the plate document.
c. Enter a file name (using the analyst’s initials and date, e.g. abc010101).
d. For Save as type, select SDS Document (*.sds)
2. Click Save, then Start to start the run.

Data Analysis and Results
To analyze a run after it is complete, complete the following steps:
Launch the 7500 SDS software
Click File > Open
Navigate the dialog box to find the run file and click Open (or double-click the run file)
Alternatively, you can double-click the run file and the software will be launched.
Optional: Verify the analysis settings:
a. On the menu bar, select Analysis > Analysis Settings to open the Analysis
Settings dialog box.
b. Verify that the settings are as shown below, then click OK.
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IMPORTANT! If the analysis settings differ from those shown here, change them to match the
settings, then click OK.

IMPORTANT! Omit the unused wells by selecting the wells and pressing Ctrl-M or by clicking
View > Well Inspector (or Ctrl-double click) and selecting the box for "Omit well." Close the
Well Inspector dialog box when done.

6. On the menu bar, select Analysis > Analyze.

NOTE: For routine analysis that doesn't require any change in the analysis settings, click the
green arrow on the system software tool bar and ignore steps 4 and 5.

5-_175(!) System SDS Software - [Duo_samples.sds (Absolute Quantification)]
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Examining the Standard Curve
1. In the Results tab, click the Standard Curve tab.
2. In the detector drop-down list, select the applicable detector:
e Duo Human or
e Duo Male
3. When verifying the results of the standard curve:

a. The slope of the standard curve must be between -3.1 and -3.6 for Quant Duo
Human and between -3.0 and -3.6 for Quant Duo Male. (A slope close to -3.3
indicates optimal, 100% PCR amplification efficiency.)

b. Y-intercept indicates the expected C+ value for a sample with Quantity = 1 (1
ng/uL). For Quant Duo Human, the y-intercept Ct value should be between 27.9
and 29.3. For Quant Duo Male, the y-intercept C+ value should be between 28.7
and 30.2

c. The r? value must be >0.98.

NOTE: A limited number of outlier points may be omitted from the curve to bring these values within
acceptable range. If these values are not within range, the procedure must be re-run. Removal of more
than 3 data points must be approved by the Technical Leader. The removal of 2 different data points
from the standard curve equates to an 87.5% standard curve efficiency, with each data point removed
decreasing the reliability of the correct formation of the curve by 6.25%. The Quantifiler® Duo User
Manual suggests that the same two data points should not be removed from a single quantification run
since this will cause the instrument software to extrapolate through the missing points using the best fit
curve analysis. However, given the high susceptibility for wide variations in the 0.023 ng standard due to
stochastic effects, it may be appropriate to drop both amplifications of standard 8 to achieve a passing
standard curve.

In the detector drop-down list, select All to view both standard curves at the same time. Only
C+ values can be viewed with this selection.

NOTE: The figure below shows an example of the standard curve plots. The gap between the
Duo Human and the Duo Male C+ values may vary depending on the relative slopes of the two
targets and instrument performance. A 1 Cr difference between the human and male curve is
typical, given there are two copies of the autosomal human target locus and only one copy of
the Y chromosome target locus per genome equivalent. This information can be used to
conduct quality assurance testing on different lots of the quantity standard DNA received in
each kit. If the average y-intercept value drops one Ctvalue, the standard curve will shift to the
left, causing samples that previously quanted at 2 ng/uL to quant at 1 ng/uL. This
underestimation may be reflected in an overall two fold increase in RFUs. If the average y-
intercept value increases one Crvalue, the standard curve will shift to the right, causing
samples that previously quanted at 1 ng/pL to quant at 2 ng/pL. This overestimation may be
reflected in an overall two fold decrease in RFUs.
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Viewing the Report

1.
2.

3.

In the analyzed plate document, select the Results tab, then select the Report tab.
Select the reactions in the 96-well plate representation below the report to display the
results in the report.

View the Qty column to determine the quantity of DNA in each sample.

NOTE: The values in the Qty column are calculated by interpolation from the standard
curve for a given sample. Quantities are calculated only if quantification standards were
run and set up correctly in the software. Otherwise, only C+ values are shown.

Check the internal PCR control (IPC) CT values for all standards and samples. It should
be similar for all samples and controls in the run. A higher value indicates the presence
of inhibitors. The absence of an IPC value and a quantification value for a sample
indicates either complete inhibition or a failure of the amplification reaction. Samples in
which inhibition is suspected may be cleaned by either Qiagen or Microcon and re-
quantified. Alternatively, a dilution which would theoretically contain fewer inhibitors may
be quantified.

Samples in which the concentration exceeds the highest standard must be diluted and
re-quantified to obtain an accurate quantification value. Samples in which the
concentration is below the lowest standard should be amplified using the maximum
volume.

The negative control must have less than 5 x 10~ ng/ul of detectable DNA present. If
more DNA is detected, the plate must be re-run.

Print the report. Place a copy of the standard curve and data report containing the
quantification results in the case file.

Save a copy of the run in the appropriate month and year folder of
\\travfs01\CrimeLab\SHARED\BiologyInstruments\7500PCR.
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